【WordPress】コンテンツインジェクションの脆弱性

トップシェアを誇るCMS、WordPressにきわめて重大な脆弱性が発見され、改ざん被害が多発しています。

対象となるWordPressのバージョン

4.7.0、4.7.1

修正されたWordPressのバージョン

4.7.2

最新版4.7.2ではこの脆弱性は修正されています。よって、これ以前のバージョンを利用されている場合は速やかなアップデートが必要です。

なお、この脆弱性を利用したコンテンツ改ざんの手法はすでにYoutubeなどでも公開されており、大変危険ですのでくれぐれも速やかにアップデートして下さい。

Cross&Crown Security Intelligence LLC

電気通信事業者 A-24-12746
〒107-0052 東京都港区赤坂8丁目8-10 AKASAKA8BLDG.B-101
TEL:03-6721-0925 / FAX:03-6721-0927